Dark Theme Now Available!

Sick of the light theme? Turns out there’s a dark theme but it wasn’t enabled in the settings before now. You can now switch to dark if you like by pressing your user icon, choosing preferences, then “interface” from the left-side options. You should find the switch there under “Color Scheme”, change the option under “Regular” and hit save.


You can all thank me :stuck_out_tongue_winking_eye: